transport

Autor Tema: Consumo de aceite  (Leído 287 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Quemero

  • Usuario Nuevo
  • *
  • Mensajes: 17
Consumo de aceite
« : 23-11-2017 21:30:19 »
Buenas, tengo un DS3 VTI 120 modelo 2016 actualmente tiene 19 mil kms y me esta pasando que me esta consumiendo aceite. Antes de los 10 mil kms y ahora a los 19 mil me paso que me salto la alarma de nivel de aceite en la computadora y conclusión terminé agregando 1 litro de aceite. He tenido varios autos (206, 307 hdi, 308) y ninguno me consumió aceite. Le comente en la estación de servicio y me dijo que en estos autos era normal sobre todo si lo andaba a velocidad...

Alguno tuvo este problema?.

Saludos
Edgardo.

Desconectado cosfer

  • Moderador Global
  • THP 208CV
  • *******
  • Mensajes: 4.344
  • Organización / Socio Fundador
Re:Consumo de aceite
« Respuesta #1 : 23-11-2017 22:52:33 »
Hola Edgardo, buenas noches.

En general no son de consumir aceite, pero ha he oído que varios comentan que "algo" les consume (entre medio o 1 litro cada 10k) pero mucho menos frecuente que ocurra en los primeros miles de kmts. (en mi caso personal, antes de los 40k nunca tuve que agregarle entre service y service).
Por el momento te diría que lo vayas controlando y si detectás que vuelve a consumir, lo lleves a tu CE de confianza (o Citronorte CE Oficial y Sponsor), con el fin de revisarlo estando en período de garantía.

Mantenenos al tanto y te esperamos en la #REU el Domingo 3 de Diciembre!
DSaluDS!
Fernando
Organización / Socio Fundador
[email protected]
www.dsclub.com.ar

### Ser Socio del Club ya tiene sus Beneficios. Integrarse y Participar no tiene Precio ###

#DS3 #Sport Chic, Azull Belle + Negro Onix, Llantas Bellone 17". #Stage 1. #NoMoreChrome. Tiburón de asfalto!

Desconectado Lichads3

  • Usuario Nuevo
  • *
  • Mensajes: 2
Re:Consumo de aceite
« Respuesta #2 : 11-12-2017 23:49:08 »
Edgardo buenas noches, te comento mi ds3 so chic con 8 mil kms me decía revisar nivel de aceite y me ponía el cartel del service, lo lleve un día de pasada y me dijeron que en estos autos era normal, le agregaron y no me volvió a pasar más (esto fue hace 3 meses masomenos) el auto lo uso todos los días para laburar ahora tiene casi 11 mil kms y sigue sin aparecer nada.

Desconectado adriands3

  • Usuario Nuevo
  • *
  • Mensajes: 30
  • my way
Re:Consumo de aceite
« Respuesta #3 : 07-04-2018 09:04:05 »
a mi me bajo en 10.000 mk medio litro mas o menos